Bypass Internet Positif Dengan Mikrotik 100% Berhasil

Memang menyebalkan apabila membuka suatu situs tetapi yang muncul adalah website internet positif karena situs yang kita tuju telah di blokir oleh provider kita. Tenang saja, masih ada jalan keluar untuk mengakses situs yang anda ingin tuju tersebut. Caranya cukup mudah. Berikut saya bagikan script Bypass Internet Positif Dengan Mikrotik 100% Berhasil.

Langsung saja kita bahas secara singkat dan mudah dipahami. Buka MikroTik anda => New terminal

Baca Juga : Tutorial Hacking Mikrotik Menggunakan Brutus (Jebol User dan Password)

Lalu copy paste script dibawah ini

/ip dns set server=8.8.8.8,208.67.220.220,8.8.4.4,208.67.222.222\
allow-remote-request=yes cache-size=2048

/ip firewall nat add action=dst-nat chain=dstnat comment=”DNS Premium United States”\
dst-port=53 protocol=udp to-addresses=208.67.220.220 to-port=443
/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp\
to-addresses=208.67.222.222 to-port=443
/ip firewall nat add action=dst-nat chain=dstnat comment=”DNS Premium Singapore” dst-port=53 protocol=udp random=50\
to-addresses=103.31.225.117 to-ports=443
/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp random=50\
to-addresses=103.11.143.205 to-ports=443

/ip firewall filter add chain=input protocol=udp src-port=53 action=accept\
comment=”BYPASS INTERNET POSITIF

Lalu enter

Baca Juga : Cara Menggunakan Internet Gratis

Maka provider anda tidak akan bisa melakukan block terhadap situs yang anda tuju.

Itulah Script Bypass Internet Positif Dengan Mikrotik 100% Berhasil. Semoga Bermanfaat.

Incoming search terms:

Sharing is caring!

Baca Juga  Setting IP Forwarding di Mikrotik Dengan Fitur NAT

One thought on “Bypass Internet Positif Dengan Mikrotik 100% Berhasil”

Tinggalkan Balasan

Alamat email Anda tidak akan dipublikasikan. Ruas yang wajib ditandai *

This site uses Akismet to reduce spam. Learn how your comment data is processed.